honda70.org · 19 de Agosto de 2017, 08:09:08 *
Bienvenido(a), Visitante. Entra o regístrate. (el registro es sencillo y gratuito)
Usuario:   Contraseña:   Duración:   
Noticias: HONDA MSX 125 |
InicioBuscarHistoriaEntrarRegistrarseMás secciones ▼ RESUMEN foros ▼ Entrar
alojamiento en menorca Alquiler autocaravana Madrid mudanzas las palmas tasacion madrid
Páginas: 1 2 [3] 4 5   Ir abajo
 
Tema: La dax me petardea, y no se mantiene uniformemente al ralenti · leído 23869 veces
0 Usuarios y 1 Visitante están viendo este tema.
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #40 : 06 de Noviembre de 2012, 21:08:33 »

Prefiero el sistema Mobiuz al "esmero" del que yo hablaba antes jajaja, GRACIAS!, te cuento; esta tarde la he probado un poco y cuando acelero en vacío muy rápido la moto se ahoga y se cala, sigue sin tener mucha fuerza en las cuestas a pesar de haber cambiado el CDI, asi que me voy a tirar de cabeza a por un volante magnético nuevo. La compresión de la moto es muy buena, la distribución está calibrada con estroboscópica, bujía nueva, capuchón incluído. Seguiré informando ...
En línea
Superforero veterano
*****
Desconectado Desconectado
Mensajes: 676
« Respuesta #41 : 07 de Noviembre de 2012, 09:06:19 »

No sigas tirando tanto por todos lados, el plato difícil q sea, ya q tu tienes luz y si te quema las bombillas tira suficiente y el regulador puede q este mal y por eso te las queme o q no coja buena masa...para mi es mas un tema de carburación o tal como se comento válvulas un poco dobladas, ya q así no cierran bien...
Suerte!!!
R
En línea
Miembro senior
***
Desconectado Desconectado
Sexo: Masculino
Mensajes: 68
« Respuesta #42 : 07 de Noviembre de 2012, 22:23:07 »

Hola otra vez... Como dice el Sr. Deados es el carburador cierra el tornillo de gasolina un cuartos dale un aceleron y vete de cuarto en cuarto hasta que no se ahogue cando deje de ahogarse habres un cuarto. Quita la aguja del carburador y déjala en la muesca del medio y sal a dar una vuelta y me cuentas que tal va y me dices que carburador llevas.
Pd: lo del aceleron no es en plan rayo vale un golpe de gas normal como cuando quieres fardar de tobo de escape ya que si el golpe de gas es muy rápido todo carburador termina ahogándose,... Jajajjajaja)
Re pd: dime que desarrollo llevas de pińon corona
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #43 : 08 de Noviembre de 2012, 20:50:16 »

trataré de responder a todo
- carburador---> el original de la 12v reparado (funciona, pues he probado con otros nuevos del 17, 19 y 24 y da igual, hace lo mismo)
- relación transmision ---> 15-35 (la original)
- la aguja del carburador está en la ranura del medio (la que manda)
- el rectificador es nuevo (y ya no quema ninguna bombilla).
Cómo no hay manera de ver cuanta cantidad de chispa da la moto,(solo si da o no da) es posible que no dé todo la que debiera y en teoría eso se debe a la bobina de alta, (a donde va el capuchón de la bujía vamos), se compone de un electroimán más el bobinado, y en Honda me dijeron que si la tienes mucho tiempo parada el imán pierde bastante sus propiedades (esta moto la compré a su dueño el cual la tuvo 5 años parada) por lo que ya les diré cuando le ponga la bobina nueva. Gracias de nuevo! 
En línea
Superforero veterano
*****
Desconectado Desconectado
Mensajes: 676
« Respuesta #44 : 08 de Noviembre de 2012, 22:10:36 »

Bueno, has visto si la bobina tiene bien conectada su masa Confundido/a
R
En línea
Miembro senior
***
Desconectado Desconectado
Sexo: Masculino
Mensajes: 68
« Respuesta #45 : 08 de Noviembre de 2012, 22:23:15 »

Hola otra vez, entre la tobera y el carburador tienes puesta la piecita de platico¿
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #46 : 08 de Noviembre de 2012, 23:07:53 »

los contactos d la bobina, los he probado junto al mecánico tres veces y todo está bien conectado, la piecita de plástico negro que va entrela tobera y el carburador está puesta, se le han buscado port todas partes por si entrara aire por algún lado y nada, en serio que agradezco el interés que muestran, pero tengo mis esperanzas puestas ahora en la bobina, ¿porq? pues pq se le ha puesto TODO NUEVO menos el  encendido, la bobina y el cdi (que ya sustituí por uno nuevo), el resto es nuevo y curiosamente la moto ya hacía esto antes de la restauración, por tanto descarto cilindro, pistón, culata, etc... agggggggggg ¿cuándo es la fiesta de San Juan? creo que ya sé que voy a tirar a la hoguera ... LA BOBINA!  y para tirar la moto, poco me falta...aggggggggggggggg
En línea
Superforero veterano
*****
Desconectado Desconectado
Mensajes: 676
« Respuesta #47 : 09 de Noviembre de 2012, 07:34:32 »

Ufff...veo dificil q sea la bobina, ya q debería ser en altas cuando relamen llevaras a tope la moto y aun no llegas a eso y si tenias problemas de encenderla ( teniendo chispa ), para mi gusto o es carburación o como te dije antes, las válvulas están dobladas y no cierran bien, por ende se te comunica la bujía y deja de entregar chispa suficiente...pero claro es todo muy difícil ya q hablamos virtualmente y no vemos la moto in situ...
Suerte!!!
R
PS una ultima cosa, tu la moto la has pintado de nuevo Confundido/a
En línea
Miembro senior
***
Desconectado Desconectado
Sexo: Masculino
Mensajes: 68
« Respuesta #48 : 09 de Noviembre de 2012, 08:09:40 »

De donde eres japo? Y deja de rebuscar es el carburadorrrrrrrrrr
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #49 : 09 de Noviembre de 2012, 13:35:04 »

Es cierto,  Indecisa/o  es difícil dar con la avería de manera virtual, pero siempre puede haberle pasado a alguien y si no, cuando consiga solucionarlo servirá para un futuro problema. Soy de Granca, y no creo que sea el carburadooorrrr ! jejeje ya te digo que he probado con otros y hace exactamente lo mismo. Deados, la moto en llano me pilla los 70km/h pero en lugar de escucharse "revolucionada" (en plan quiero una 4ª marcha!!!!, va muy descafeinada) el problema es cuando sube que por más gas que le de no sube de vueltas y baja de golpe la velocidad.
En línea
Miembro junior
**
Desconectado Desconectado
Mensajes: 41
« Respuesta #50 : 09 de Noviembre de 2012, 14:19:34 »

has comprobado los grados de avance como te dije?
En línea
Miembro senior
***
Desconectado Desconectado
Sexo: Masculino
Mensajes: 68
« Respuesta #51 : 09 de Noviembre de 2012, 18:11:28 »

Hola prueba esto pon la aguja del carburador en el clic mas alto y dime si mejora o empeora
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #52 : 09 de Noviembre de 2012, 18:47:17 »

Se comprobó con estroboscópica, y está OK, poniendo la aguja en el clic más alto entrará más gasolina, y ya se ha hecho es impercepcible el cambio y afecta cuando vas a medio régimen, incluso se probó con otros chiclés y volvimos a ponerle los de serie.  Llorar
En línea
Miembro senior
***
Desconectado Desconectado
Sexo: Masculino
Mensajes: 68
« Respuesta #53 : 09 de Noviembre de 2012, 19:29:38 »

Clic mas alto = ranura de arriba de la aguja = menos gasolina en medioa
En línea
Superforero veterano
*****
Desconectado Desconectado
Mensajes: 676
« Respuesta #54 : 09 de Noviembre de 2012, 19:47:28 »

Pues, ya puedes ir cerrando dudas y ponte a carburar como se debe, la aguja mas arriba es menos gasolina, tal como te dice el compañero Mobiuz...
Suerte!!!
R
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #55 : 10 de Noviembre de 2012, 12:33:36 »

vale! entendí mal jaja la ranura de arriba deja caer más la aguja y por eso cierra el orificio de entrada de gasolina, jeje que algo sé después del trasto que estoy arreglando, lo probaré porq no m queda nada que probar hasta que llegue la dichosa bobina, ya les diré....
En línea
Alevín
*
Desconectado Desconectado
Mensajes: 6
« Respuesta #56 : 10 de Noviembre de 2012, 17:40:27 »

Japo me atreveria a decir que la mezcla aire combustible va mal,si tienes el filtro de aire de fabrica prueba a taponar uno de los orificios que van dentro del chasis y abre solo media vuelta la entrada de gasolina,ya nos diras
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #57 : 10 de Noviembre de 2012, 19:20:57 »

he prbado lo de la aguja en el nivel más alto (menos gasolina) y ha ido peor de nada que acelero se ahoga y se para. Tambiñen probé poniéndola en la parte más baja (más gasolina) y se comporta igual que si estuviera en el medio. La moto al ralentí no suena uniforme hay momentos en los que parece que vaya a pararse pero de pronto resucita, y se mantiene un tiempo estable hasta que vuelve a caer, todo esto con mi cara de tonto embobado protagonizando la dantesta escena.... arggggggggggg Mañana probaré lo que dice cagoastan1 (quién dice mañana, dice a las 3 am sin poder dormir)  Enfado
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 123
« Respuesta #58 : 10 de Noviembre de 2012, 19:34:00 »

Por cierto, olvidé decir que ambas válvulas son nuevas junto con las guías, GRACIAS!
En línea
Superforero veterano
*****
Desconectado Desconectado
Mensajes: 676
« Respuesta #59 : 10 de Noviembre de 2012, 20:58:29 »

Y la moto la pintaste de nuevo ? si cambias la aguja, esta claro q tiene q afectar...no puede seguir comportandose igual, tienes q actuar sobre la mezcla también...un detalle importante, escribe q chicles y q variaciones vas probando, ya q si no, tendrás una ensalada mas grande de la q ya tienes Lengua fuera
R
En línea
Páginas: 1 2 [3] 4 5   Ir arriba
 
« anterior | siguiente »
 

Powered by SMF | SMF © 2006, Simple Machines LLC

( Ampliar estadísticas )


Estadísticas de los foros
todoarmonica.org

honda70.org
Subir