honda70.org · 23 de Abril de 2018, 06:16:48 *
Bienvenido(a), Visitante. Entra o regístrate. (el registro es sencillo y gratuito)
Usuario:   Contraseña:   Duración:   
Noticias: HONDA MSX 125 |
InicioBuscarHistoriaEntrarRegistrarseMás secciones ▼ RESUMEN foros ▼ Entrar
alojamiento en menorca Alquiler autocaravana Madrid mudanzas las palmas propiedades gran canaria
Páginas: [1]   Ir abajo
 
Tema: Problema de arranque · leído 520 veces
0 Usuarios y 1 Visitante están viendo este tema.
Alevín
*
Desconectado Desconectado
Mensajes: 3
« : 18 de Noviembre de 2017, 02:02:50 »

Buenas compañeros tengo un problema con mi dax lleva parada unos cuantos meses  y solo la consigo arrancar metiendo gasolina por el hueco de la bujia pero no se mantiene en marcha y al apagarse no hay manera de volver a encenderla he limpiado carburador, depósito, tiene chispa filtro limpio... lo que si recuerdo es que antes de dejarla los meses parada arrancaba y muchas veces aceleraba sola petardeaba y no tenía mucha fuerza...espero que alguien me ilustre.Perdón por el testamento 😓 y gracias de antemano!
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 166
« Respuesta #1 : 08 de Diciembre de 2017, 19:43:58 »

Asegurate de tener el carburador bien limpio y el nivel de la boya que sea correcto.

Luego mira bien la junta del carburador a la tobera (a mí me sacó loco) y de la tobera a la culata (compra la original que vale poco).

Con eso deberia ir bien
En línea
Alevín
*
Desconectado Desconectado
Mensajes: 3
« Respuesta #2 : 09 de Diciembre de 2017, 11:55:22 »

Gracias rafa ! Ya la he conseguido poner en marcha pero sigue sin estar estable el ralenti y cuando aceleró tarda bastante en bajar de vueltas , ya puse pegue en la tobera para descartar y limpieza el carburador
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 166
« Respuesta #3 : 04 de Enero de 2018, 17:06:41 »

El tornillo de baja tienes q apretarlo a tope y aflojarlo vuelta y media.

Si tienes estanqueidad en las dos juntas, el tornillo de baja bien regulado, el nivel de la boya en su posicion, la aguja en la posicion de medio y todo bien limpio perfecto; tiene q funcionar. No tiene mas.

Suerte y siento haber tardado un mes en contestar. Es que casi no me meto por aqui, que normalmente nadie dice nada
En línea
Páginas: [1]   Ir arriba
 
« anterior | siguiente »
 

Powered by SMF | SMF © 2006, Simple Machines LLC


( Ampliar estadísticas )


Estadísticas de los foros
todoarmonica.org

honda70.org
Subir