honda70.org · 20 de Abril de 2018, 13:17:55 *
Bienvenido(a), Visitante. Entra o regístrate. (el registro es sencillo y gratuito)
Usuario:   Contraseña:   Duración:   
Noticias: HONDA MSX 125 |
InicioBuscarHistoriaEntrarRegistrarseMás secciones ▼ RESUMEN foros ▼ Entrar
alojamiento en menorca Alquiler autocaravana Madrid mudanzas las palmas propiedades gran canaria
Páginas: [1]   Ir abajo
 
Tema: Problema con voltaje de salida de alternador y rectificador · leído 349 veces
0 Usuarios y 1 Visitante están viendo este tema.
Miembro junior
**
Desconectado Desconectado
Mensajes: 27
« : 16 de Diciembre de 2017, 22:26:40 »

Hola en plena restauración de mi ST70 me ha surgido un problema que me esta volviendo loco y por eso recurro a vosotros por si me podéis echar un cable (nunca mejor dicho jeje) , primero quiero preguntar si ¿alguien me puede decir el valor (voltios) que le proporciona en ralenti en AC (corriente alterna) nada mas salir por el cable blanco?, necesito saber este dato porque a mi en ralenti me da 4 voltios de AC antes de entrar al rectificador, y tras pasar por el rectificador menos de 2 voltios ya en DC, si le doy a medio gas el acelerador sube a 8 a 10 voltios AC, el problema como entenderéis es que no me llega el voltaje tras el rectificador suficiente para  accionar el pito ni los intermitentes, y he cambiado  varios rectificadores por probar y sigue igual, el problema es si el voltaje que me da a ralenti en AC es insuficiente. Espero vuestras respuesta. Gracias.
En línea
Veterano
****
Desconectado Desconectado
Mensajes: 166
« Respuesta #1 : 04 de Enero de 2018, 16:59:40 »

Tienes una salida de 6v (va a las luces directa) y otra de 12v (que al ser alterna, tras pasar por el diodo se queda en 6v para alimentar la bateria).

Prueba con una bombilla de 6v y 12v respectivamente a ver si alumbra bien (con la moto arrancada y con un pelin de gas).

En mi caso llegué a comprar una bobina porque pensaba que estaba mal y cuando saqué la vieja resultó que estaban picados los cables en la zona donde los aplasta una chapita para que no rocen con el plato magnetico. Sustituí los cables y funciona, aunque terminé poniendo la nueva.

Yo la compré en pietcard. Existen de 54 y 58mm de separacion de agujeros. Si compras una asegurate que es el modelo.

Ahí mismo tambien venden un regulador especifico para esta morto. Tambien lo puse. Es una muy buena inversion. Eso, y el kit chao platinos.

En línea
Páginas: [1]   Ir arriba
 
« anterior | siguiente »
 

Powered by SMF | SMF © 2006, Simple Machines LLC


( Ampliar estadísticas )


Estadísticas de los foros
todoarmonica.org

honda70.org
Subir